Leia as questões abaixo com atenção e marque a alternativa correta.



1. Qual o nome dado a página do excel? 
a) Página A4.
b) Tabela.
c) Célula.
d) Planilha.
e) Nenhuma das respostas anteriores.

2. Qual o nome dado ao retângulo, formado pela união da coluna com a linha, dentro da planilha?
a) Função
b) Fórmula
c) União
d) Célula
e) Endereço lógico

3. Para que serve a ferramenta ?
a) Para aumentar linhas em uma planilha.
b) Para aumentar colunas em uma planilha.
c) Para dividir células.
d) Para aumentar a largura das células. 
e) Para unir células e centralizar seu conteúdo.

4. Dizemos que as células A1=10, A2 =15, B1=5, B2=20 e C1=5. Qual será o resultado da função =SOMA(B1:C3) ?
a) 60
b) 40
c) 25
d) 30
e) 45

5. Qual a função do botão ?
a) Colocar em um número o símbolo da moeda e as casas decimais.
b) Alterar o número para porcentagem. 
c) Transformar uma porcentagem em um número inteiro.
d) Transformar um valor, de reais para dólar.
e) Dobrar o valor selecionado.

6. Considerando os valores B1=10, B2=15, B3=5, B4=2, B5=20, B6=8, B7=12, B8=6. Qual o resultado da função =Máximo(B1;B8) ?
a) 6
b) 10
c) 88
d) 20
e) 2

7. Qual a finalidade da ferramenta ?
a) Separar as casas de milhar de um número.
b) Reduzir um valor pela metade.
c) Aumentar as casas decimais.
d) Mover a vírgula de um número não interiro.
e) Diminuir as casas decimais.

8. Considerando os valores E1=10, E2=15, E3=5, E4=30, F5=2, F6=8, F7=12, E8=6. Qual o resultado da função =Mínimo(E1:E8) ?
a) 2
b) 5
c) 30
d) 10
e) 6

9. Dizemos que as células A1=8, A2 =10, B1=6, B2=20 e C1=5. Qual será o resultado da função =Média(A1;B1;C1)?
a) 6,3
b) 19
c) 9,8
d) 9,5
e) 10

10. Para que serve a ferramenta ?
a) Regra de três simples .
b) Inserir símbolos.
c) Somar valores automaticamente.
d) Inserir uma função.
e) Mesclar células.

11. Observe a tabela e responda qual é a função digitada corretamente para a célula C5? 


a) =se(c4>=6,5;"Aprovado";"Reprovado")
b) =se(b5>=6,5;"Aprovado";"Reprovado")
c) =se(c5>=6,5;"Aprovado";"Reprovado")
d) =se(c5>=7;"Reprovado";"Aprovado")
e) =se(b5>=6,5;"Aprovado;Reprovado")

12. Em seqüência qual o nome das ferramentas ?
a) Classificação alfabética e classificação inversa.
b) aumentar linhas e diminuir linhas
c) Inverter letras e organizar letras.
d) Classificar em ordem decrescente e crescente
e) Classificar  crescente e decrescente.

13. Sabendo que C1=2; E1=5; F1=3. Qual o resultado da fórmula =E1^C1-F1?
a) 22
b) 25
c) 0,2
d) 10
e) 20